Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das James Bond Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Pille

Wibbly wobbly timey wimey... stuff

  • »Pille« ist weiblich

Beiträge: 503

Registrierungsdatum: 9. Mai 2013

  • Nachricht senden

141

Montag, 1. Juli 2013, 17:11

Alles paletti, es lag genau der Betrag im Hut, der gebraucht wird ;) Diese Woche komm ich bestimmt nicht dazu, aber so im Lauf der nächsten 2 Wochen sollte es was werden.
Keine Mätzchen mehr, jetzt wird gespielt!

[img]http://www.sloganizer.net/style7,Forum.png[/img]

Mi6london

MI6 Außendienst Mitarbeiter

  • »Mi6london« ist männlich

Beiträge: 279

Registrierungsdatum: 27. Mai 2013

  • Nachricht senden

142

Montag, 1. Juli 2013, 19:03

Wie wird denn gesammelt und wieviel gibt (spendet) man?
"Double 0 Seven reporting for Duty" "This Never Happend to the other Fella"

Pille

Wibbly wobbly timey wimey... stuff

  • »Pille« ist weiblich

Beiträge: 503

Registrierungsdatum: 9. Mai 2013

  • Nachricht senden

143

Dienstag, 2. Juli 2013, 22:06

@Mi6: Das hat sich eigentlich schon erledgt. Beim Treffen ging spontan der Hut herum und schon war die Summe zusamen ;)

An dieser Stelle auch noch mal eine kurze Info zu den DDoS-bedingten Ausfällen, die seit Mitte Juni öfters mal den Server lahmlegen (jetzt aber schnell schreiben, vorhin gab's wieder eine massive Attacke, keine Ahnung, wie lang wir noch erreichbar sind :D). Am Wochenende haben die Betreiber des Severs einen Newsletter herausgeschickt, indem sie ihre geplanten Maßnahmen gegen die Angriffe vorgestellt haben. Zu einen wollen sie das Rechenzentrum wechseln, wo sie eine größere Bandbreite zur Vefügung haben und bessere Möglichkeiten, was den Schutz gegen DDoS angeht. Außerdem haben sie herausgefunden, daß die Angriffe auf eine bestimmte Gruppe von Webseiten abzielt, zumindest wenn das Ziel ermittelt werden konnte. Diese Seiten werden in nächster Zeit vom Server genommen und somit sollte es in naher Zukunft wohl keine oder zumindest keine so schlimmen Probleme mit DDoS geben.
Keine Mätzchen mehr, jetzt wird gespielt!

[img]http://www.sloganizer.net/style7,Forum.png[/img]

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Pille« (2. Juli 2013, 22:07)


Kronsteen

James Bond Club Deutschland - SPECTRE Nr. 005

  • »Kronsteen« ist männlich
  • »Kronsteen« ist der Autor dieses Themas

Beiträge: 4 317

Registrierungsdatum: 17. Mai 2013

  • Nachricht senden

144

Freitag, 5. Juli 2013, 08:56

Ich gehe immer über bondforum.de ins Forum. Wenn ich mich eingeloggt habe und ins UnterforumLook up! Look down! Look out! gehe, werde ich automatisch wieder ausgeloggt, da ich nicht (wie bei den anderen Foren) im bondforum-Modus bleibe, sondern in den bondforum.pf-control-Modus gehe. Ist das bei Euch auch so? Kann man das ändern?
"Wer ist schon Bond im Vergleich zu Kronsteen?!"

007Mania

*Bondgirl*

  • »007Mania« ist weiblich

Beiträge: 62

Registrierungsdatum: 25. Mai 2013

  • Nachricht senden

145

Freitag, 5. Juli 2013, 22:28

Ich gehe immer über bondforum.de ins Forum. Wenn ich mich eingeloggt habe und ins UnterforumLook up! Look down! Look out! gehe, werde ich automatisch wieder ausgeloggt, da ich nicht (wie bei den anderen Foren) im bondforum-Modus bleibe, sondern in den bondforum.pf-control-Modus gehe. Ist das bei Euch auch so? Kann man das ändern?

Jepp, das Problem hab ich auch. Aber nur, wenn man von der Hauptseite aus direkt in das Unterforum gehen will. Wahrscheinlich fehlt an irgendeiner versteckten Stelle in den Einstellungen das richtige Häkchen. :D
[IMG]http://i176.photobucket.com/albums/w163/Mania83/007/sigeye1.jpg[/IMG]
"Oh, Mr. Bond!"

146

Freitag, 5. Juli 2013, 23:14

Ich gehe immer über bondforum.de ins Forum. Wenn ich mich eingeloggt habe und ins UnterforumLook up! Look down! Look out! gehe, werde ich automatisch wieder ausgeloggt, da ich nicht (wie bei den anderen Foren) im bondforum-Modus bleibe, sondern in den bondforum.pf-control-Modus gehe. Ist das bei Euch auch so? Kann man das ändern?

Jepp, das Problem hab ich auch. Aber nur, wenn man von der Hauptseite aus direkt in das Unterforum gehen will. Wahrscheinlich fehlt an irgendeiner versteckten Stelle in den Einstellungen das richtige Häkchen. :D

Bei mir das gleiche Problem.

JamesBond

The Man before the GunBarrel

  • »JamesBond« ist männlich

Beiträge: 585

Registrierungsdatum: 27. Mai 2013

  • Nachricht senden

147

Samstag, 6. Juli 2013, 00:41

betreffend dem Bilderquiz. Ich wollte gerne über die Datenanhänge ein Bild hochladen. Dieses ist ein Schnippsel aus dem jetzigen Bilderquiz. Wenn ich das bearbeitete (Paint) hochlade. Sehe ich trotzdem das ursprüngliche Komplette Bild. Ich habe das Bild auch nochmal in einer anderen jpg datei abgespeichert. Trotzdem wird das komplette Bild hochgeladen. Auch wenn die Person in dem abgespeicherten Bild entfernt wurde.. Seltsam. Beim verpixeln des Bildes hat es geklappt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »JamesBond« (6. Juli 2013, 00:43)


Pille

Wibbly wobbly timey wimey... stuff

  • »Pille« ist weiblich

Beiträge: 503

Registrierungsdatum: 9. Mai 2013

  • Nachricht senden

148

Samstag, 6. Juli 2013, 08:57

@Kronsteen, Mania und Daniel: Ah, ich glaube, ich hab den Fehler gefunden. Der tritt auf, wenn ihr auf der Forenübersicht auf den Link in der Beschreibung vom IGIM-Forum klickt, stimmt's? Ist noch der alte pf-control-Link, werd ihn mal ändern.

@JamesBond: Hast du vielleicht sehr ähnliche Dateinamen verwendet und aus Versehen die falsche Datei hochgeladen? Wenn nicht, bleibt das Bild groß, wenn du deinen Browser aktualisierst?
Keine Mätzchen mehr, jetzt wird gespielt!

[img]http://www.sloganizer.net/style7,Forum.png[/img]

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Pille« (6. Juli 2013, 08:57)


149

Samstag, 6. Juli 2013, 11:11

@Kronsteen, Mania und Daniel: Ah, ich glaube, ich hab den Fehler gefunden. Der tritt auf, wenn ihr auf der Forenübersicht auf den Link in der Beschreibung vom IGIM-Forum klickt, stimmt's? Ist noch der alte pf-control-Link, werd ihn mal ändern.

Genau so war es. jetzt funktioniert es einwandfrei. :thumbup:

JamesBond

The Man before the GunBarrel

  • »JamesBond« ist männlich

Beiträge: 585

Registrierungsdatum: 27. Mai 2013

  • Nachricht senden

150

Samstag, 6. Juli 2013, 20:26

@pille nein es handelt sich um die Datei die ich bearbeitet habe

Ahab

MI6 Staff

Beiträge: 342

Registrierungsdatum: 30. Mai 2013

  • Nachricht senden

151

Sonntag, 7. Juli 2013, 11:02

Ich vermute mal, das beschnittene Bild wurde von dir nicht (richtig) gespeichert. Du siehst ja wenn du das bearbeitete Bild in Windows öffnest, ob es so ist wie du es wolltest oder nicht.
Das Board hier wird sich wohl kaum bei dem von dir bearbeiteten Bild den Teil den du weggeschnitten hast wieder dazudenken und hinkleben...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ahab« (7. Juli 2013, 13:33)


JamesBond

The Man before the GunBarrel

  • »JamesBond« ist männlich

Beiträge: 585

Registrierungsdatum: 27. Mai 2013

  • Nachricht senden

152

Sonntag, 7. Juli 2013, 15:00

Ich habe ja die selbe 'Bilddatei ' über http://imageshack.us hochgeladen und im Bilderquiz gepostet. Hier wird mir das Bild auch so dargestellt, wie ich es haben wollte. Aber wenn ich die selbe Datei unter Bilderanhängen (Funktion des Forums) hochlade, sehe ich eben das ursprüngliche Bild.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »JamesBond« (7. Juli 2013, 15:00)


Django

Der Andere

  • »Django« ist männlich

Beiträge: 699

Registrierungsdatum: 30. Mai 2013

  • Nachricht senden

153

Montag, 8. Juli 2013, 12:45

Schau mal hier:
EXIF
Gewisse Bildbearbeitungsprogramme aktualisieren diese EXIF-Informationen (welche auch die Bildvorschau beeinhalten) je nach Einstellung nicht automatisch. Gewisse Bild-Uploader werden dadurch offenbar "verwirrt". Du musst daher das Bild mit Deinem Bildbearbeitungsprogramm derart speichern, dass diese EXIF-Informationen "verloren" gehen oder - falls dies nicht geht - sie mit einem separaten (Freeware-)Programm löschen. Dann klappt es :)

154

Dienstag, 9. Juli 2013, 23:17

@Kevin
Endweder die Exif-Dateien löschen, wie es Django beschrieben hat, oder halt über den Bildhoster ImageShack hochladen. Damit bist du auf jeden Fall auf der sicheren Seite.
Ich nutze weder diese Dateianhangsgeschichte oder dieses Shapeloft des Forums, sondern nur Imagehoster. Dort kann ich meine Uploads besser verwalten.

thomas004

Killed by KGB on Gibraltar

  • »thomas004« ist männlich

Beiträge: 230

Registrierungsdatum: 3. Juni 2013

  • Nachricht senden

155

Montag, 15. Juli 2013, 15:03

Test!!! Test!!! Test!!! Test!!! Test!!!

Möchte mal diesen ShapeLoft-Upload testen ... :P

[img]http://www.shapeloft.com/imageupload/2013/07/15/0/image-169602-373f3d33.jpg[/img]

Klappt!!! :D

Ich muss also das Foto im separaten Fenster hochladen und dann den BB-Code in das Textfenster kopieren, ja? Ist das der richtige Weg, oder geht's auch ohne den extra Kopier-Schritt?

Gruß, Thomas

Kronsteen

James Bond Club Deutschland - SPECTRE Nr. 005

  • »Kronsteen« ist männlich
  • »Kronsteen« ist der Autor dieses Themas

Beiträge: 4 317

Registrierungsdatum: 17. Mai 2013

  • Nachricht senden

156

Montag, 15. Juli 2013, 15:05


Ich muss also das Foto im separaten Fenster hochladen und dann den BB-Code in das Textfenster kopieren, ja? Ist das der richtige Weg, oder geht's auch ohne den extra Kopier-Schritt?


Meines Wissens nach geht es nur so.

Aber vielleicht ändert sich das ja bald durch unser Upgrade?!
"Wer ist schon Bond im Vergleich zu Kronsteen?!"

thomas004

Killed by KGB on Gibraltar

  • »thomas004« ist männlich

Beiträge: 230

Registrierungsdatum: 3. Juni 2013

  • Nachricht senden

157

Montag, 15. Juli 2013, 15:20

Funzt aber jetzt schon klasse!!! :thumbsup: :thumbsup: :thumbsup:

Pille

Wibbly wobbly timey wimey... stuff

  • »Pille« ist weiblich

Beiträge: 503

Registrierungsdatum: 9. Mai 2013

  • Nachricht senden

158

Montag, 15. Juli 2013, 16:45

@Kronsteen: Das war ein Plugin, ist also vom Upgrade völlig unabhängig. War aber auch leider die einzige Möglichkeit, einen Upload zu installieren, ohne eine potthässliche Box irgendwo kleben zu haben ^^

A propos Upgrade. Ist bestellt, mal sehen, wann's mir zum Download freigeschaltet wird :brow:
Keine Mätzchen mehr, jetzt wird gespielt!

[img]http://www.sloganizer.net/style7,Forum.png[/img]

Kronsteen

James Bond Club Deutschland - SPECTRE Nr. 005

  • »Kronsteen« ist männlich
  • »Kronsteen« ist der Autor dieses Themas

Beiträge: 4 317

Registrierungsdatum: 17. Mai 2013

  • Nachricht senden

159

Dienstag, 16. Juli 2013, 13:12


A propos Upgrade. Ist bestellt, mal sehen, wann's mir zum Download freigeschaltet wird :brow:


Wow, bin gespannt und freu mich schon! :thumbsup:
"Wer ist schon Bond im Vergleich zu Kronsteen?!"

Spree

Bondforumswissenschaftlicher Forscher & Mitglied der QOS-Splittergruppe

  • »Spree« ist männlich

Beiträge: 1 003

Registrierungsdatum: 25. Mai 2013

  • Nachricht senden

160

Donnerstag, 1. August 2013, 13:01

Hab mal ein paar Fragen:
1.) Ist es normal, dass ich heute überhaupt nicht über bondforum.de ins Forum komme, sehr wohl aber über die pf-control-Seite?
(Edit: Bums, jetzt geht's plötzlich. Man muss sich nur mal beschweren!)

2.) Ist dieses Upgrade eigtl. schon installiert? Hab mal spaßeshalber Ignore ausprobiert und das hatte keine Wirkung.
I never left!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Spree« (1. August 2013, 13:12)